<!DOCTYPE html>
<html lang="es" class="no-js" itemscope itemtype="https://schema.org/Article">

<head>

<meta charset="UTF-8" />

<script>
// var adUnit = 'iniciales/adunit';
var adUnit = 'di/adunit';
</script>

<!-- Start: GPT Async -->
<script type='text/javascript'>var gptadslots=[];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function(){ var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();
</script><!-- Política de cookies -->
<script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
<!-- Fin política de cookies -->
<script type="text/javascript">
var utag_data = { 
  "site":"lmv",
  "epi_tipo_agrupacion":"nucleo",
  "epi_visualizacion":"web-clasica",
  "epi_plataforma_acceso": "web",
  "epi_ambito":"editorial",
  "epi_categoria":"mas",
  "epi_seccion_padre":"i-talks",
  "epi_seccion":"i-talks",
  "epi_tipo":"noticia-ficha",
};
</script>

<!-- start tms v1.0 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3F8ZWT');</script>
<!-- end tms v1.0 -->
<meta property="og:image" content="https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino.jpg"/>
<meta property="og:url" content="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="València, en la recta final para ser Capital Europea de la Innovación"/>
<meta property="og:description" content="Prensa Ibérica organiza el evento iTalks que analiza las opciones de la capital del Túria en colaboración con el ayuntamiento, el centro de innovación Las Naves y Redit | Será el próximo 30 de septiembre, a las 9.30 horas"/>
<link rel="alternate" hreflang="es-ES" href="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/"/>
<meta name='robots' content='max-image-preview:large' />
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>València, en la recta final para ser Capital Europea de la Innovación</title>
	<meta name="description" content="Prensa Ibérica organiza iTalks que analiza las opciones de la capital del Túria en colaboración con el ayuntamiento, Las Naves y Redit" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="València, en la recta final para ser Capital Europea de la Innovación" />
	<meta property="og:description" content="Prensa Ibérica organiza iTalks que analiza las opciones de la capital del Túria en colaboración con el ayuntamiento, Las Naves y Redit" />
	<meta property="og:url" content="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/" />
	<meta property="og:site_name" content="I_Talks - Prensa Ibérica" />
	<meta property="article:published_time" content="2022-09-14T07:40:51+00:00" />
	<meta property="article:modified_time" content="2022-09-14T07:57:35+00:00" />
	<meta property="og:image" content="https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1293" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Ruth López">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.i-talks.com/#website","url":"https://www.i-talks.com/","name":"I_Talks - Prensa Ib\u00e9rica","description":"Inspirar, Innovar, Transformar","potentialAction":[{"@type":"SearchAction","target":"https://www.i-talks.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/#primaryimage","inLanguage":"es","url":"https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino.jpg","width":2000,"height":1293},{"@type":"WebPage","@id":"https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/#webpage","url":"https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/","name":"Val\u00e8ncia, en la recta final para ser Capital Europea de la Innovaci\u00f3n","isPartOf":{"@id":"https://www.i-talks.com/#website"},"primaryImageOfPage":{"@id":"https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/#primaryimage"},"datePublished":"2022-09-14T07:40:51+00:00","dateModified":"2022-09-14T07:57:35+00:00","author":{"@id":"https://www.i-talks.com/#/schema/person/5ae4e4d4c46aa632824e36b59d8424c1"},"description":"Prensa Ib\u00e9rica organiza iTalks que analiza las opciones de la capital del T\u00faria en colaboraci\u00f3n con el ayuntamiento, Las Naves y Redit","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/"]}]},{"@type":"Person","@id":"https://www.i-talks.com/#/schema/person/5ae4e4d4c46aa632824e36b59d8424c1","name":"Ruth L\u00f3pez","image":{"@type":"ImageObject","@id":"https://www.i-talks.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3da33819cc23875a4225fbc4764927d2?s=96&d=mm&r=g","caption":"Ruth L\u00f3pez"},"sameAs":["https://www.levante-emv.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="I_Talks - Prensa Ibérica &raquo; Feed" href="https://www.i-talks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="I_Talks - Prensa Ibérica &raquo; Feed de los comentarios" href="https://www.i-talks.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I_Talks - Prensa Ibérica &raquo; Comentario València, en la recta final para ser Capital Europea de la Innovación del feed" href="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.i-talks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.i-talks.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='style-css'  href='https://www.i-talks.com/wp-content/themes/betheme/style.css?ver=21.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.i-talks.com/wp-content/themes/betheme/css/base.css?ver=21.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.i-talks.com/wp-content/themes/betheme/css/layout.css?ver=21.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.i-talks.com/wp-content/themes/betheme/css/shortcodes.css?ver=21.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.i-talks.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=21.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.i-talks.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=21.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.i-talks.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=21.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.i-talks.com/wp-content/themes/betheme/css/responsive.css?ver=21.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A1%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%7CMontserrat%3A1%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic&#038;display=swap&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.i-talks.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.i-talks.com/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1622469800' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
.elementor-1463 .elementor-element.elementor-element-386f47d0:not(.elementor-motion-effects-element-type-background), .elementor-1463 .elementor-element.elementor-element-386f47d0 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino.jpg");}
</style>
<link rel='stylesheet' id='elementor-post-56-css'  href='https://www.i-talks.com/wp-content/uploads/elementor/css/post-56.css?ver=1622469800' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.i-talks.com/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1622469800' type='text/css' media='all' />
<link rel='stylesheet' id='uael-frontend-css'  href='https://www.i-talks.com/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.29.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1463-css'  href='https://www.i-talks.com/wp-content/uploads/elementor/css/post-1463.css?ver=1656587057' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.i-talks.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.i-talks.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_RS_styles-css'  href='//www.i-talks.com/wp-content/plugins/eventon-rsvp/assets/RS_styles.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.i-talks.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_dv_styles-css'  href='//www.i-talks.com/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css'  href='//www.i-talks.com/wp-content/plugins/eventon-event-lists/assets/el_styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://www.i-talks.com/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='evo_yv_styles-css'  href='//www.i-talks.com/wp-content/plugins/eventon-yearly-view-0.5/assets/yv_styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsfrt_frontend-css'  href='https://www.i-talks.com/wp-content/plugins/read-meter/assets/min-css/bsfrt-frontend-css.min.css?ver=1.0.6' type='text/css' media='all' />
<style id='mfn-dynamic-inline-css' type='text/css'>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</style>
<style id='mfn-custom-inline-css' type='text/css'>
img.logo-mobile.scale-with-grid {
    float: left;
    margin-left: -50px;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.2.4' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='evo_sb_script-js-extra'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php","postnonce":"8ebf97edaa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.8.2' id='evo_sb_script-js'></script>
<link rel="https://api.w.org/" href="https://www.i-talks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.i-talks.com/wp-json/wp/v2/posts/3349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.i-talks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.i-talks.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.i-talks.com/?p=3349' />
<link rel="alternate" type="application/json+oembed" href="https://www.i-talks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.i-talks.com%2Fvalencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.i-talks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.i-talks.com%2Fvalencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion%2F&#038;format=xml" />
<script type="text/javascript">var ajaxURL = "https://www.i-talks.com/wp-admin/admin-ajax.php";</script><style type="text/css" id="tve_global_variables">:root{}</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 3.1.2" />

		<style type="text/css">
		.admin-bar .progress-container-top {
		background: #ff54c1;
		height: 12px;

		}
		.progress-container-top {
		background: #ff54c1;
		height: 12px;

		}
		.progress-container-bottom {
		background: #ff54c1;
		height: 12px;

		} 
		.progress-bar {
		background: #521c94;
		height: 12px;
		width: 0%;

		}           
		</style>
				<meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" id="thrive-default-styles"></style><link rel="icon" href="https://www.i-talks.com/wp-content/uploads/2021/03/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.i-talks.com/wp-content/uploads/2021/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.i-talks.com/wp-content/uploads/2021/03/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.i-talks.com/wp-content/uploads/2021/03/favicon.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>


</head>

<body class="post-template-default single single-post postid-3349 single-format-standard  color-custom style-default button-default layout-full-width header-simple header-empty header-fw sticky-tb-color ab-hide subheader-both-center menu-line-below-80-1 menuo-right menuo-no-borders logo-no-margin footer-copy-center mobile-tb-center mobile-mini-mr-ll tablet-sticky mobile-sticky mobile-tr-header be-reg-2197 elementor-default elementor-template-full-width elementor-kit-56 elementor-page-1463">

	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<div id="Wrapper">

		
		
		<div id="Header_wrapper" class="" >

			<header id="Header">


<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<div class="logo"><a id="logo" href="https://www.i-talks.com" title="I_Talks - Prensa Ibérica" data-height="70" data-padding="35"><img class="logo-main scale-with-grid" src="https://www.i-talks.com/wp-content/uploads/2021/03/italks-logo-color-sm.png" data-retina="https://www.i-talks.com/wp-content/uploads/2021/03/italks-logo-color-sm.png" data-height="" alt="València, en la recta final para ser Capital Europea de la Innovación" data-no-retina /><img class="logo-sticky scale-with-grid" src="https://www.i-talks.com/wp-content/uploads/2021/03/italks-logo-color-sm.png" data-retina="https://www.i-talks.com/wp-content/uploads/2021/03/italks-logo-color-sm.png" data-height="" alt="València, en la recta final para ser Capital Europea de la Innovación" data-no-retina /><img class="logo-mobile scale-with-grid" src="https://www.i-talks.com/wp-content/uploads/2021/03/italks-logo-color-sm.png" data-retina="https://www.i-talks.com/wp-content/uploads/2021/03/italks-logo-color-sm.png" data-height="" alt="València, en la recta final para ser Capital Europea de la Innovación" data-no-retina /><img class="logo-mobile-sticky scale-with-grid" src="https://www.i-talks.com/wp-content/uploads/2021/03/italks-logo-color-sm.png" data-retina="https://www.i-talks.com/wp-content/uploads/2021/03/italks-logo-color-sm.png" data-height="" alt="València, en la recta final para ser Capital Europea de la Innovación" data-no-retina /></a></div>
				<div class="menu_wrapper">
					<nav id="menu"><ul id="menu-main-menu" class="menu menu-main"><li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.i-talks.com/"><span>#I_TALKS</span></a></li>
<li id="menu-item-2636" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.i-talks.com/noticias/"><span>Noticias</span></a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.i-talks.com/descubre-italks/"><span>Descubre iTalks</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>

				<div class="secondary_menu_wrapper">
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					
<form method="get" id="searchform" action="https://www.i-talks.com/">

	
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>

	<input type="text" class="field" name="s" placeholder="Introduce tu busqueda" />
	<input type="submit" class="display-none" value="" />

</form>
				</div>

			</div>

			
		</div>
	</div>
</div>
</header>
			<div id="Subheader"><div class="container"><div class="column one"><h1 class="title">València, en la recta final para ser Capital Europea de la Innovación</h1><ul class="breadcrumbs no-link"><li><a href="https://www.i-talks.com">Inicio</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://www.i-talks.com/category/valencia-capital-europea-de-la-innovacion/">València Capital Europea de la Innovación</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/">València, en la recta final para ser Capital Europea de la Innovación</a></li></ul></div></div></div>
		</div>

		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->		<div data-elementor-type="single-post" data-elementor-id="1463" class="elementor elementor-1463 elementor-location-single post-3349 post type-post status-publish format-standard has-post-thumbnail hentry category-valencia-capital-europea-de-la-innovacion" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-386f47d0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="386f47d0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-34be7807" data-id="34be7807" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7b75a897 elementor-widget elementor-widget-heading" data-id="7b75a897" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">València, en la recta final para ser Capital Europea de la Innovación</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1647bf96 elementor-widget elementor-widget-text-editor" data-id="1647bf96" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					Prensa Ibérica organiza el evento iTalks que analiza las opciones de la capital del Túria en colaboración con el ayuntamiento, el centro de innovación Las Naves y Redit | Será el próximo 30 de septiembre, a las 9.30 horas					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f27ca48 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f27ca48" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2cd24f06" data-id="2cd24f06" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6b540992 elementor-widget elementor-widget-spacer" data-id="6b540992" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6ad05a89 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ad05a89" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-24be7f8f" data-id="24be7f8f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3e05450 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3e05450" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="662" src="https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino-1024x662.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino-1024x662.jpg 1024w, https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino-300x194.jpg 300w, https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino-768x497.jpg 768w, https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino-1536x993.jpg 1536w, https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino-500x323.jpg 500w, https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino-226x146.jpg 226w, https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino-50x32.jpg 50w, https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino-116x75.jpg 116w, https://www.i-talks.com/wp-content/uploads/2022/09/IMG-2436-4788740-Foto_Pablo__Casino.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-a067be4 elementor-widget elementor-widget-theme-post-content" data-id="a067be4" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div id="bsf_rt_marker">
<p class="has-text-align-center">València aspira a ser una ciudad más saludable, sostenible y comprometida.</p>



<p><a href="https://www.levante-emv.com/autores/lluis-perez.html" target="_blank" rel="noreferrer noopener nofollow"><strong>Lluís Pérez</strong></a></p>



<p>La ciudad de València es una de las candidatas al <strong>premio Capital Europea de la Innovación 2022</strong>; un galardón que se entregará en la <strong>cumbre EIC del mes de diciembre</strong>. Pero antes, a finales del mes de octubre, el capicasal – también lo harán el resto de candidatas- deberán presentar y defender su proyecto ante el jurado. Pero… ¿cuáles son las posibilidades reales de València para convertirse en Capital Europea de la Innovación 2022?</p>



<p>Las fortalezas de la candidatura de València se analizarán en el <strong>evento i-Talks ‘València, aspirante a Capital Europea de la Innovación. Fortalezas de la candidatura valenciana’</strong>, organizado por las <strong>cabeceras de Prensa Ibérica</strong>, con la colaboración del Ayuntamiento de València, el centro de innovación Las Naves y Redit (Red de Institutos Tecnológicos Comunitat Valenciana). La cita tendrá lugar el <strong>próximo 30 de septiembre, a partir de las 9.30 horas, en Las Naves (c/ Juan Verdeguer, 16)</strong>.</p>



<h4 id="h-las-virtudes-de-val-ncia">Las virtudes de València</h4>



<p>Una <strong>ciudad más saludable que que ponga la salud de las personas en el centro de la investigación</strong>; más sostenible y preocupada por la renaturalización del entorno urbano y el medio en el que viven y se relacionan sus habitantes; más compartida y comprometida con la reducción de las desigualdades sociales para no dejar a nadie atrás;  más emprendedora y próspera para fortalecer el tejido productivo e impulsar los procesos de transformación digital que nos permitirán ser más resilientes y superar los escenarios de crisis con mayor celeridad; y más creativa y mediterránea. Así es la València que aspira a convertirse en la Capital Europea de la Innovación.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://www.i-talks.com/wp-content/uploads/2022/09/DSCF1995-10637575-Foto_David_Rota-1024x683.jpg" alt="" class="wp-image-3352" srcset="https://www.i-talks.com/wp-content/uploads/2022/09/DSCF1995-10637575-Foto_David_Rota-1024x683.jpg 1024w, https://www.i-talks.com/wp-content/uploads/2022/09/DSCF1995-10637575-Foto_David_Rota-300x200.jpg 300w, https://www.i-talks.com/wp-content/uploads/2022/09/DSCF1995-10637575-Foto_David_Rota-768x512.jpg 768w, https://www.i-talks.com/wp-content/uploads/2022/09/DSCF1995-10637575-Foto_David_Rota-500x333.jpg 500w, https://www.i-talks.com/wp-content/uploads/2022/09/DSCF1995-10637575-Foto_David_Rota-219x146.jpg 219w, https://www.i-talks.com/wp-content/uploads/2022/09/DSCF1995-10637575-Foto_David_Rota-50x33.jpg 50w, https://www.i-talks.com/wp-content/uploads/2022/09/DSCF1995-10637575-Foto_David_Rota-113x75.jpg 113w, https://www.i-talks.com/wp-content/uploads/2022/09/DSCF1995-10637575-Foto_David_Rota.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>El iTalks València Capital Europea de la Innovación tendrá lugar el 30 de septiembre, a las 9.30 horas. </figcaption></figure>



<p>Y es que la capital del Túria ha sido seleccionada como semifinalista a los ‘<strong>Premios Capital Europea de la Innovación (iCapital) 2022’</strong>, un <strong>reconocimiento del Consejo Europeo de Innovación</strong> a aquellas ciudades innovadoras que trabajan para mejorar la resiliencia, competitividad, sostenibilidad y calidad de vida en su entorno. Y un paso a la recta final de la candidatura presentada el pasado mes de junio por el servicio de Innovación del Ayuntamiento de València, junto a un equipo transversal formado por el centro de innovación Las Naves, la fundación València Activa y la Oficina de Ciudad Inteligente</p>



<h4>Ciudad transformadora con años de trayectoria a la vanguardia en Europa</h4>



<p>València <strong>ya fue reconocida en 2020 como una de las seis ciudades más innovadoras de Europa en los premios iCapital</strong>, siendo premiada con 100.000 euros  En la edición actual de ‘iCapital’, <strong>la candidatura valenciana se distingue por ser plural e integradora</strong>, que apuesta por un <strong>modelo de colaboración público-privada y otorga un papel central a todo el ecosistema de la innovación de las cinco hélices: sector público, sector privado, academia, sociedad civil y los medios de comunicación</strong>.   </p>



<p>En este sentido, la ciudad también con un sector privado impulsor de un ecosistema de emprendimiento de talla internacional, unas universidades públicas en la parte alta de los principales rankings mundiales de calidad universitaria, y una sociedad civil comprometida y dinámica. En definitiva, una ciudad que está en una misión conjunta (#onamissiontogether) y que ha innovado generación tras generación</p>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-23b36976 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="23b36976" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2bb5723 elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="2bb5723" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b649999 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b649999" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fb8154e" data-id="fb8154e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c4e6ad9 elementor-widget elementor-widget-spacer" data-id="c4e6ad9" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fcc1a68 elementor-widget elementor-widget-heading" data-id="fcc1a68" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Temas relacionados</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5bd1ee2 uael-post__link-complete-yes uael-post__content-align-left elementor-widget elementor-widget-uael-posts" data-id="5bd1ee2" data-element_type="widget" data-widget_type="uael-posts.business">
				<div class="elementor-widget-container">
					<div class="uael-post__header">
					</div>
		<div class="uael-post__body">
			
		
		<div class="uael-blog-terms-position-media uael-post-image-top uael-post-grid uael-posts" data-query-type="custom" data-structure="masonry" data-layout="masonry" data-page="1463" data-skin="business" data-filter-default="" data-offset-top="30" >

							<div class="uael-post-grid__inner uael-post__columns-3 uael-post__columns-tablet-2 uael-post__columns-mobile-1 uael-post-masonry">
			
<div class="uael-post-wrapper   alimentación-sostenible ">
	<div class="uael-post__bg-wrap">

					<a href="https://www.i-talks.com/nuestro-sistema-alimentario-no-puede-sobrepasar-los-limites-del-planeta/" target="_blank" class="uael-post__complete-box-overlay" aria-label="Link Complete Box"></a>
				
		<div class="uael-post__inner-wrap">

				<div class="uael-post__thumbnail">
			
			<a href="https://www.i-talks.com/nuestro-sistema-alimentario-no-puede-sobrepasar-los-limites-del-planeta/" target="_self" title="‘Nuestro sistema alimentario no puede sobrepasar los límites del  planeta’"><img width="2560" height="1707" src="https://www.i-talks.com/wp-content/uploads/2022/07/Imagen-_N0A6574-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a>
			<span class="uael-post__terms"><span class="uael-listing__terms-link">Alimentación sostenible</span></span>		</div>
		
			
			<div class="uael-post__content-wrap">
						<h3 class="uael-post__title">

		
						<a href="https://www.i-talks.com/nuestro-sistema-alimentario-no-puede-sobrepasar-los-limites-del-planeta/" target="_self">
				‘Nuestro sistema alimentario no puede sobrepasar los límites del  planeta’			</a>

				</h3>
		<div class="uael-post__separator-wrap"><div class="uael-post__separator uael-post__gradient-separator"></div></div>			<a class="uael-post__read-more elementor-button" href="https://www.i-talks.com/nuestro-sistema-alimentario-no-puede-sobrepasar-los-limites-del-planeta/" target="_self" aria-labelledby="uael-post-3342">
					<span class="elementor-button-content-wrapper">
														<span class="elementor-button-icon elementor-align-icon-left">

									
								</span>
													
						<span class="elementor-button-text" id=uael-post-3342>Leer más →</span>
					</span>
				</a>
						</div>
			
		</div>
		
	</div>

</div>

<div class="uael-post-wrapper   alimentación-sostenible ">
	<div class="uael-post__bg-wrap">

					<a href="https://www.i-talks.com/vicente-domingo-el-sistema-alimentario-ejerce-como-una-matriz-identitaria-que-une-a-las-personas/" target="_blank" class="uael-post__complete-box-overlay" aria-label="Link Complete Box"></a>
				
		<div class="uael-post__inner-wrap">

				<div class="uael-post__thumbnail">
			
			<a href="https://www.i-talks.com/vicente-domingo-el-sistema-alimentario-ejerce-como-una-matriz-identitaria-que-une-a-las-personas/" target="_self" title="Vicente Domingo: ‘El sistema alimentario ejerce como una matriz identitaria que une a las personas’"><img width="2560" height="1707" src="https://www.i-talks.com/wp-content/uploads/2022/07/Imagen-_N0A6434-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a>
			<span class="uael-post__terms"><span class="uael-listing__terms-link">Alimentación sostenible</span></span>		</div>
		
			
			<div class="uael-post__content-wrap">
						<h3 class="uael-post__title">

		
						<a href="https://www.i-talks.com/vicente-domingo-el-sistema-alimentario-ejerce-como-una-matriz-identitaria-que-une-a-las-personas/" target="_self">
				Vicente Domingo: ‘El sistema alimentario ejerce como una matriz identitaria que une a las personas’			</a>

				</h3>
		<div class="uael-post__separator-wrap"><div class="uael-post__separator uael-post__gradient-separator"></div></div>			<a class="uael-post__read-more elementor-button" href="https://www.i-talks.com/vicente-domingo-el-sistema-alimentario-ejerce-como-una-matriz-identitaria-que-une-a-las-personas/" target="_self" aria-labelledby="uael-post-3338">
					<span class="elementor-button-content-wrapper">
														<span class="elementor-button-icon elementor-align-icon-left">

									
								</span>
													
						<span class="elementor-button-text" id=uael-post-3338>Leer más →</span>
					</span>
				</a>
						</div>
			
		</div>
		
	</div>

</div>

<div class="uael-post-wrapper   alimentación-sostenible ">
	<div class="uael-post__bg-wrap">

					<a href="https://www.i-talks.com/cristina-del-campo-es-indispensable-incrementar-el-uso-de-la-tecnologia-en-el-sector-agricola/" target="_blank" class="uael-post__complete-box-overlay" aria-label="Link Complete Box"></a>
				
		<div class="uael-post__inner-wrap">

				<div class="uael-post__thumbnail">
			
			<a href="https://www.i-talks.com/cristina-del-campo-es-indispensable-incrementar-el-uso-de-la-tecnologia-en-el-sector-agricola/" target="_self" title="Cristina del Campo: ‘Es indispensable incrementar el uso de la tecnología en  el sector agrícola’"><img width="2560" height="1707" src="https://www.i-talks.com/wp-content/uploads/2022/07/Imagen-_N0A6460-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a>
			<span class="uael-post__terms"><span class="uael-listing__terms-link">Alimentación sostenible</span></span>		</div>
		
			
			<div class="uael-post__content-wrap">
						<h3 class="uael-post__title">

		
						<a href="https://www.i-talks.com/cristina-del-campo-es-indispensable-incrementar-el-uso-de-la-tecnologia-en-el-sector-agricola/" target="_self">
				Cristina del Campo: ‘Es indispensable incrementar el uso de la tecnología en  el sector agrícola’			</a>

				</h3>
		<div class="uael-post__separator-wrap"><div class="uael-post__separator uael-post__gradient-separator"></div></div>			<a class="uael-post__read-more elementor-button" href="https://www.i-talks.com/cristina-del-campo-es-indispensable-incrementar-el-uso-de-la-tecnologia-en-el-sector-agricola/" target="_self" aria-labelledby="uael-post-3334">
					<span class="elementor-button-content-wrapper">
														<span class="elementor-button-icon elementor-align-icon-left">

									
								</span>
													
						<span class="elementor-button-text" id=uael-post-3334>Leer más →</span>
					</span>
				</a>
						</div>
			
		</div>
		
	</div>

</div>
				</div>
						
		</div>

						</div>
		<div class="uael-post__footer">
						<nav class="uael-grid-pagination"  role="navigation" aria-label="Pagination" data-total="5" data-next-page="2">
				<span class="page-numbers current">1</span>
<a class="page-numbers" href="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/page/2/">2</a>
<a class="page-numbers" href="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/page/3/">3</a>
<span class="page-numbers dots">&hellip;</span>
<a class="page-numbers" href="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/page/5/">5</a>
<a class="next page-numbers" href="https://www.i-talks.com/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion/page/2/">Siguiente &raquo;</a>			</nav>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<!-- <link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"> -->

    <style>
        /* PIE */
        footer {
            background-color: rgba(2,2,2,0.84)!important;
            color: #ffffff!important;
            font-size: 0.85rem!important;
            font-family: 'Roboto';
        }
        .banner-flotante{
            position: fixed;
            text-align: center;
            position: -webkit-sticky;
            top: 88%;
            z-index: 99999;
            margin-left: 25%;
        }
        @media only screen and (max-width: 767px) {
            .responsive #top .avia-post-nav {
                display: block !important;
            }

        }
        .evo_metarow_cusF1.evorow.evcal_evdata_row.evcal_evrow_sm {
            display: none;
        }
        .evors_choices{    background-color: #FF9124!important;
            font-size: 18px!important;
            color: white!important;
            font-weight: 900!important;
            padding: 25px 30px!important;}
        .sin{text-align:center;}
        .evors_eventcard_content .evoRS_status_option_selection{background-color:transparent!important;}
        input{color:black!important;}
        input.input {
            border: solid 1px!important;
        }
        #evorsvp_form p.terms a {
            color: black;
        }
        .evors_lightbox_body #evorsvp_form .form_row select, .evors_lightbox_body #evorsvp_form .form_row input, .evors_incard_form #evorsvp_form .form_row input, #evorsvp_form .form_row textarea {
            color: #ffffff;
            border: solid 1px!important;
            color: black;
        }
    </style>
    <!--         <a href="https://www.bioparcvalencia.es" rel="nofollow">
        <div class="banner-flotante" style="margin-left: 0px!important;">
        
            <img src="/images/BANNER990x90-REPAERTURA-BIOPARC2.gif">
        
    </div>
    </a>
            <a href="https://www.bioparcvalencia.es" rel="nofollow">
    <div class="banner-flotante">
    
        <img src="/images/BANNER990x90-REPAERTURA-BIOPARC2.gif">
    
    </div>
    </a>
 -->
    <footer class="margin-top huge-margin gray-bg mt-5">
        <div class="pb-5">
            <div class="container">
                                <p style="text-align: center; padding-top: 2%">
                    <a href="https://www.prensaiberica.es/" target="_blank" title="Prensa Ibérica">
                        <img src="https://www.elturismoquequeremos.com/wp-content/themes/Divi/images/prensaiberica-blanco.png" alt="Prensa Ibérica" style="max-width: 25%;"/>
                    </a>
                </p>
                <!-- <p style="text-align: center; padding-top: 2%">
                    <a href="https://www.diarioinformacion.com" target="_blank" title="Diario Información">
                        <img src="/images/diarioinformacion.com_blanco.svg" alt="Diario Información" style="max-width: 15%;"/>
                    </a>
                    &nbsp;&nbsp;
                    <a href="https://www.levante-emv.com/" target="_blank" title="Levante - EMV">
                        <img src="https://www.elturismoquequeremos.com/wp-content/themes/Divi/images/levante-blancook.png" alt="Levante - EMV" style="max-width: 10%;"/>
                    </a>
                    &nbsp;&nbsp;
                    <a href="https://www.elperiodicomediterraneo.com/" target="_blank" title="El Periódico Mediterráneo">
                        <img src="https://r2017.zetaestaticos.com/mediterraneo/img/Logotipo.png?2020.0606" alt="El Periódico Mediterráneo" style="max-width: 15%;"/>
                    </a>
                </p> -->
                <br/>
                <br/>
                                <div class="d-none d-sm-block mb-3">
                                    </div>
                <div style="width: 80%; margin: 0 auto; text-align:center;">
   <!--  <p>&copy; <a href="https://www.diarioinformacion.com" target="_blank" style="text-decoration: none; color: white!important;">Diario Información</a></p>
    <p>Todos los derechos reservados</p> -->
	<p class="avisos_legales text-center small">
		<a href="" title="Aviso Legal" target="_blank" style="text-decoration: none!important; color: white!important;">Aviso Legal</a>
		<span class="separador"> | </span>
		<a href="https://www.prensaiberica.es/politica-de-privacidad-resumida/" rel="nofollow" title="Política de privacidad y cookies" target="_blank">Política de privacidad y cookies</a>
		<span class="separador"> | </span>
		<a href="javascript:Didomi.preferences.show();" title="Preferencias de privacidad">Preferencias de privacidad</a>
	</p>
</div>                </br>
            </div>
        </div>
    </footer>
		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script type='text/javascript'>/**
 * Displays toast message from storage, it is used when the user is redirected after login
 */
window.onload = function () {
	let message = sessionStorage.getItem( "tcb_toast_message" );

	if ( message ) {
		tcbToast( sessionStorage.getItem( "tcb_toast_message" ), false );
		sessionStorage.removeItem( "tcb_toast_message" );
	}
};

/**
 * Displays toast message
 */
function tcbToast( message, error, callback ) {
	/* Also allow "message" objects */
	if ( typeof message !== 'string' ) {
		message = message.message || message.error || message.success;
	}
	if ( ! error ) {
		error = false;
	}

	let _icon = 'checkmark',
		_extra_class = '';
	if ( error ) {
		_icon = 'cross';
		_extra_class = ' tve-toast-error';
	}

	jQuery( 'body' ).slideDown( 'fast', function () {
		jQuery( 'body' ).prepend( '<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container' + _extra_class + '"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">' + message + '</div></div></div>' );
	} );

	setTimeout( function () {
		jQuery( '.tvd-toast' ).hide();

		if ( typeof callback === 'function' ) {
			callback();
		}

	}, 3000 );
}</script><div id="bsf_rt_progress_bar_container" class="progress-container-top">
				<div class="progress-bar" id="bsf_rt_progress_bar"></div>
				</div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evors_lightbox ' id='evors_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evors_lightbox'>X</a>
									<div class='evo_lightbox_body evors_lightbox_body'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-elementor-css'  href='https://www.i-talks.com/wp-content/themes/betheme/functions/plugins/elementor/assets/elementor.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.i-talks.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='mfn-plugins-js-extra'>
/* <![CDATA[ */
var mfn = {"mobileInit":"1240","parallax":"translate3d","responsive":"1","sidebarSticky":"","lightbox":{"disable":false,"disableMobile":false,"title":false},"slider":{"blog":0,"clients":0,"offer":0,"portfolio":0,"shop":0,"slider":0,"testimonials":0},"ajax":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/themes/betheme/js/plugins.js?ver=21.9.7' id='mfn-plugins-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/themes/betheme/js/menu.js?ver=21.9.7' id='mfn-menu-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=21.9.7' id='mfn-animations-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=21.9.7' id='mfn-jplayer-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=21.9.7' id='mfn-parallax-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/themes/betheme/js/scripts.js?ver=21.9.7' id='mfn-scripts-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.3.8' id='tve-dash-frontend-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//www.i-talks.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.1.2' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//www.i-talks.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.1.2' id='evcal_functions-js'></script>
<script type='text/javascript' src='//www.i-talks.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.1.2' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=3.1.2' id='evo_jitsi-js'></script>
<script type='text/javascript' src='//www.i-talks.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.1.2' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.1.2' id='evo_moment-js'></script>
<script type='text/javascript' src='//www.i-talks.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.1.2' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.i-talks.com\/wp-json\/","postnonce":"bfbdce72f7","ajax_method":"ajax","evo_v":"3.1.2"};
var evo_general_params = {"ajaxurl":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.i-talks.com\/wp-json\/","n":"bfbdce72f7","ajax_method":"ajax","evo_v":"3.1.2"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.i-talks.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.1.2' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='evo_RS_script-js-extra'>
/* <![CDATA[ */
var evors_ajax_script = {"ajaxurl":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php","postnonce":"2202b74eba"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.i-talks.com/wp-content/plugins/eventon-rsvp/assets/RS_script.js?ver=2.7.2' id='evo_RS_script-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/ultimate-elementor/assets/lib/slick/slick.min.js?ver=1.29.2' id='uael-slick-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/ultimate-elementor/assets/lib/isotope/isotope.min.js?ver=1.29.2' id='uael-isotope-js'></script>
<script type='text/javascript' id='uael-posts-js-extra'>
/* <![CDATA[ */
var uael_posts_script = {"ajax_url":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php","posts_nonce":"06fe4a92b2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/ultimate-elementor/assets/min-js/uael-posts.min.js?ver=1.29.2' id='uael-posts-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/ultimate-elementor/assets/lib/jquery-element-resize/jquery_resize.min.js?ver=1.29.2' id='uael-element-resize-js'></script>
<script type='text/javascript' id='bsfrt_frontend-js-extra'>
/* <![CDATA[ */
var myObj = {"option":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/read-meter/assets/min-js/bsf-rt-frontend.min.js?ver=1.0.6' id='bsfrt_frontend-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.10' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php","nonce":"ebab09674a","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.i-talks.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.10' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-extra'>
/* <![CDATA[ */
var uael_particles_script = {"uael_particles_url":"https:\/\/www.i-talks.com\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.i-talks.com\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
/* ]]> */
</script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":960,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":959,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.i-talks.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"stretched_section_container":"#Wrapper","viewport_tablet":959,"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":3349,"title":"Val%C3%A8ncia%2C%20en%20la%20recta%20final%20para%20ser%20Capital%20Europea%20de%20la%20Innovaci%C3%B3n","excerpt":"Prensa Ib\u00e9rica organiza el evento iTalks que analiza las opciones de la capital del T\u00faria en colaboraci\u00f3n con el ayuntamiento, el centro de innovaci\u00f3n Las Naves y Redit | Ser\u00e1 el pr\u00f3ximo 30 de septiembre, a las 9.30 horas","featuredImage":"https:\/\/www.i-talks.com\/wp-content\/uploads\/2022\/09\/IMG-2436-4788740-Foto_Pablo__Casino-1024x662.jpg"}};
</script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js'></script>
<script type='text/javascript' id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								jQuery(document).ready(function(){
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>
<script type='text/javascript' src='https://www.i-talks.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"ea1f7dc4ca","ajax_url":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":{"http_referrer":"https:\/\/www.i-talks.com\/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion\/"},"current_screen":{"screen_type":4,"screen_id":3349},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"ea1f7dc4ca","ajax_url":"https:\/\/www.i-talks.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":{"http_referrer":"https:\/\/www.i-talks.com\/valencia-en-la-recta-final-para-ser-capital-europea-de-la-innovacion\/"},"current_screen":{"screen_type":4,"screen_id":3349},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script><script type="text/javascript">var to_like_post = {"url":"https://www.i-talks.com/wp-admin/admin-ajax.php","nonce":"1144f23616"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>